Решение проблемы блокировки IP после перезагрузки MikoPBX

Почему компьютер попадает в бан после перезагрузки MikoPBX через веб-интерфейс?

Проблема связана с работой fail2ban:

  1. Проверьте настройки количества попыток в fail2ban (по умолчанию 3)
  2. Просмотрите логи fail2ban для определения причины блокировки
  3. При необходимости разблокируйте IP через раздел ‘Защита от взлома’
  4. Рекомендуется увеличить количество попыток для администраторских IP

Переходите по ссылке в нашу группу для получения дополнительной информации: